| 标准号: |
EN ISO 13628-6-2006 |
| 英文名称: |
Petroleum and natural gas industries - Design and operation of subsea production systems - Part 6: Subsea production control systems (ISO 13628-6:2006); English version EN ISO 13628-6:2006 |
| 中标分类: |
石油>>海洋石油作业用设备 |
| 发布日期: |
2008-01 |
| 发布单位: |
EN |
| 标准状态: |
请与本站工作人员进行确认 |
| ICS分类: |
勘探和钻采设备>>勘探和钻采设备 |
| 正文语言: |
英语 |
| 原文名称: |
Erd?l- und Erdgasindustrie - Auslegung und Betrieb von Unterwasser-Produktionssystemen - Teil 6: Steuersysteme für die Unterwasser-Produktion (ISO 13628-6:2006); Englische Fassung EN ISO 13628-6:2006 |
| 页数: |
129P.;A4 |
| 引用标准: |
ISO 4406-1999;ISO 6073;ISO 7498;ISO 9606-1;ISO 9606-2;ISO 9956;ISO 10423;ISO 10945;ISO/TR 10949;ISO 13628-4;ISO 13628-5;ISO 15607;ISO 15609-2;ISO 15610;ISO 15611;ISO 15612;ISO 15613;ISO 15614-1;ISO/TS 16431;ANSI/ASME B31.3;ASME Boiler and Pressure Vessel Code, Section Ⅸ, Welding and Brazing Qualifications;ASTM D 445;ASTM D 471;ASTM D 665-2003;ASTM D 892;ASTM D 1141;ASTM D 1298;ASTM D 2625;ASTM D 2670;ASTM D 3233;ASTM G 1-2003;BS 7201-1;DIN 41612-2;Internet RFC 791;Internet RFC 793;Internet RFC 1332;Internet RFC 1661;IP 34;IP 135-2003;ASME Boiler and Pressure Vessel Code, Section Ⅷ ,Division 1, Rules for the Construction of Pressure Vessels |
| 采用关系: |
DIN EN ISO 13628-6-2008,IDT;ISO 13628-6-2006,IDT |
| 内容提要(CN): |
钻井;控制系统;联合挖掘机刀盘;定义;设计;英语;工业;装配;矿物油;天然气;天然气工业;近海建设工程;海上平台;石油工业;石油;平台;生产技术;抽水设备;规范;海底生产系统;测试;试验;水下技术 |
| 内容提要(EN): |
Bore holes;Control systems;Cutting heads;Definition;Definitions;Design;English language;Industries;Installation;Mineral oils;Natural gas;Natural gas industries;Offshore construction works;Offshore platforms;Oil industries;Petroleum;Platforms;Production techniques;Pumping devices;Specifications;Subsea production systems;Testing;Tests;Underwater technology |
下载:“海洋石油作业用设备”相关标准( 下载...)
下载“勘探和钻采设备”相关标准(下载...)
|