| 标准分类 Standards |
 |
|
|
|
|
| 中文名称:IPv6 网络设备技术要求核心路由器 |
| 标准号:YD/T 1454-2014 |
|
![]() |
 |
| 标准号: |
YD/T 1454-2014 |
| 英文名称: |
Technical specification for core router equipment supporting IPv6 |
| 中标分类: |
0>>0 |
| 发布日期: |
2014-10-14 |
| 发布单位: |
CN-YD |
| 标准状态: |
请与本站工作人员进行确认 |
| 实施日期: |
2014-10-14 |
| 确认日期: |
2017-05-12 |
| ICS分类: |
数据通信网络>>数据通信网络 |
| 起草单位/标准公告: |
工业和信息化部电信研究院;中兴通讯股份有限公司 |
| 正文语言: |
汉语 |
| 页数: |
60P.;A4 |
| 附注: |
根据中华人民共和国工业和信息化部公告2017年第23号,本标准继续有效。 |
| 被代替标准: |
YD/T 1454-2006 |
| 引用标准: |
GB 7611;GB 4943.1;GB 19286-2003;YD/T 767;YD/T 877;YD/T 1061;YD/T 1099;YD/T 1162.1;YD/T 1177;YD/T 1199.1;YD/T 1199.2;YD/T 1295;YD/T 1341;YD/T 1342;YD/T 1466;YD/T 1712-2007;YD/T 5098;YDN 099;YDN 120;IETF RFC768;IETF RFC793;IETF RFC 1089;IETF RFC1142;IETF RFC1155;RFC1195;IETF RFC1212;IETF RFC1213;IETF RFC1224;IETF RFC1229;IETF RFC1230;IETF RFC1231;IETF RFC 1304;IETF RFC1317;IETF RFC1333;IETF RFC1334;IETF RFC 1398;IETF RFC1406;IETF RFC1407;IETF RFC1418;IETF RFC1471;IETF RFC1472;IETF RFC1473;IETF RFC1513;IETF RFC1619;IETF RFC1661;IETF RFC 1757;IETF RFC1771;RFC1772;IETF RFC 1902;IETF RFC1906;IETF RFC 1907;IETF RFC1981;IETF RFC 1994;IETF RFC 1997;IETF RFC2021;IETF RFC2080;IETF RFC2115;IETF RFC2338;IETF RFC2373;IETF RFC2439;IETF RFC2460;IETF RFC2461;IETF RFC2462;IETF RFC2465;IETF RFC2466;IETF RFC2472;IETF RFC2573;IETF RFC2574;IETF RFC2615;IETF RFC2675;IETF RFC2710;IETF RFC2711;IETF RFC2894;IETF RFC3019;IETF RFC3484;IETF RFC3513;IETF RFC3775;IETF RFC4022;IETF RFC4113;IETF RFC4273;IETF RFC4293;IETF RFC4444;IETF RFC4456;IETF RFC4760;IETF RFC5095;IETF RFC5308;IEEE 802.3;IEEE 802.3ab;IEEE 802.3ae;IEEE 802.3ba;IEEE 802.3u;IEEE 802.3z |
| 归属: |
中国 |
|
|
下载“数据通信网络”相关标准(下载...)
|
|