| 标准号: |
YD/T 1443-2015 |
| 英文名称: |
Technical requirements of generic framing procedure (GFP) (ITU-T Gr.7041(2011), Generic framing procedure (GFP),NEQ) |
| 中标分类: |
通信广播>>光通信设备 |
| 发布日期: |
2015-04-30 |
| 发布单位: |
CN-YD |
| 标准状态: |
请与本站工作人员进行确认 |
| 实施日期: |
2015-07-01 |
| 确认日期: |
2017-05-12 |
| ICS分类: |
传输系统>>传输系统 |
| 起草单位/标准公告: |
中国电信集团公司;华为技术有限公司;上海贝尔股份有限公司;中兴通讯股份有限公司 |
| 正文语言: |
汉语 |
| 页数: |
48P.;A4 |
| 附注: |
根据中华人民共和国工业和信息化部公告2017年第23号,本标准继续有效。 |
| 被代替标准: |
YD/T 1443-2006 |
| 引用标准: |
ISO/IEC 3309:1993;ISO/IEC 10589:2002;ITU-T G3.707(2007);ITU-T C.709(2003);ITU-T G.798(2006);ITU-T G.806(2006);ITU-T G.8021(2007);ITU-T 1.432.1 B-ISDN;IETF RFC 1661(1994);IETF RFC 1662(1994);IETF RFC 2460(1998);IETF RFC 3032(2001);IEEE 802.3-2012;IEEE 802.17-2004;ETSI (CENELEC):;EN 50083-9:1998;ANSI X3.230-1994;ANSI X3.296-1997 |
| 归属: |
中国 |
|